注意: 由于需求量增加,您的等待时间比平时要长。您仍然可以查看常见问题解答或与我们联系,但等待时间可能会长于预期。感谢您耐心等待。



Windows、macOS 和 Linux 系统要求 关注

概述

本文列出了在 Windows、macOS 和 Linux 上使用 Zoom 桌面客户端的系统要求。

本文涵盖以下主题:

系统要求

  • 互联网连接 – 有线宽带或无线(3G 或 4G/LTE)
  • 扬声器和麦克风 – 内置或 USB 插件,或是无线蓝牙
  • 网络摄像头或高清网络摄像头 – 内置或 USB 插件
  • 或者,带视频捕获卡的高清摄像头或高清摄像机
    注意:请参阅支持的设备列表。

支持的操作系统

  • macOS 10.9 或更高版本的 macOS X
  • Windows 10*
    注意:对于运行 Windows 10 的设备,它们必须运行 Windows 10 家庭版、专业版或企业版。不支持 S 模式。
  • Windows 8 或 8.1
  • Windows 7
  • Ubuntu 12.04 或更高版本
  • Mint 17.1 或更高版本
  • Red Hat Enterprise Linux 6.4 或更高版本
  • Oracle Linux 6.4 或更高版本
  • CentOS 6.4 或更高版本
  • Fedora 21 或更高版本
  • OpenSUSE 13.2 或更高版本
  • ArchLinux(仅限于 64 位)

支持的平板电脑和移动设备

支持的浏览器

  • Windows:IE 11+、Edge 12+、Firefox 27+、Chrome 30+
  • Mac:Safari 7+、Firefox 27+、Chrome 30+
  • Linux:Firefox 27+、Chrome 30+

注意:IE 不支持网页客户端中的某些功能。

处理器和 RAM 要求

  最低 推荐
处理器 单核 1Ghz 或更高 双核 2Ghz 或更高(与 i3/i5/i7 或 AMD 相当)
RAM 不适用 4Gb

注意:

  • 双核和单核笔记本电脑在屏幕共享时会降低帧率(大约每秒 5 帧)。为了在笔记本电脑上获得最佳屏幕共享性能,我们推荐使用四核或更高级别处理器。
  • Linux 需要支持 OpenGL 2.0 或更高版本的处理器或显卡。 

高 DPI 支持

  • Zoom 3.5 或更高版本支持高 DPI 显示器

带宽要求

Zoom 使用的带宽将根据参会者的网络进行优化,以提供最佳体验。它将针对 3G、WiFi 或有线环境自动调整。

针对会议和网络研讨会嘉宾的推荐带宽:

  • 针对一对一视频通话:
    • 高质量视频需要 600kbps(上行/下行)
    • 720p 高清视频需要 1.2 Mbps(上行/下行)
    • 接收 1080p 高清视频需要 1.8 Mbps(上行/下行)
    • 发送 1080p 高清视频需要 1.8 Mbps(上行/下行)
  • 针对群组视频通话:
    • 高质量视频需要 800kbps/1.0Mbps(上行/下行)
    • 针对画廊视图和/或 720p 高清视频:1.5Mbps/1.5Mbps(上行/下行)
    • 接收 1080p 高清视频需要 2.5mbps(上行/下行)
    • 发送 1080p 高清视频需要 3.0 Mbps(上行/下行)
  • 针对纯屏幕共享(无视频缩略图):50-75kbps
  • 针对含视频缩略图的屏幕共享:50-150kbps
  • 音频 VoiP:60-80kbps
  • Zoom Phone:60-100kbps

针对网络研讨会观众的推荐带宽:

  • 针对一对一视频通话:高质量视频需要 600kbps(下行),高清视频需要 1.2 Mbps(下行)
  • 针对纯屏幕共享(无视频缩略图):50-75kbps(下行)
  • 针对含视频缩略图的屏幕共享:50-150kbps(下行)
  • 针对音频 VoiP:60-80kbps(下行)
 
由 Zendesk 提供技术支持