如何将MacOS升级到10.6及更高版本? 关注

Zoom支持Mac OS X Snow Leopard 10.6及以上版本。

如果您使用的是Mac OS X Leopard 10.5.x,并希望升级到Snow Leopard/10.6或Lion/10.7,请参见来自Apple的以下内容:

这篇文章有帮助吗?
由 Zendesk 提供技术支持