注意: 由于需求量增加,您的等待时间比平时要长。您仍然可以查看常见问题解答或与我们联系,但等待时间可能会长于预期。感谢您耐心等待。



更新至 Zoom 5.0 版本 关注

概述

自 2020 年 5 月 30 日起,所有 Zoom 客户端必须为 5.0 以上版本才能加入会议,因为所有 Zoom 会议将全面采用 GCM 加密

  1. 您现在可以通过我们的下载中心更新。另请观看我们的快速教学视频
  2. 2020 年 5 月 30 日后,当您加入会议时,系统会提示您进行更新。出现提示时,请按照所提供的说明进行操作。

仍有疑问?

快速修复

  1. 对于 Mac 用户,如果在更新期间系统提示输入管理员名称和密码,请使用设备的管理员用户名和密码。
  2. 如果更新失败或显示错误代码,请卸载原有应用,然后下载并安装新的 5.0 版本应用。
  3. 如果因 IT 或安全限制而无法更新,请使用网页客户端加入会议并稍后更新。
  4. 如果仍有问题,请提交工单以获得进一步帮助。

常见问题解答

如果 5 月 30 日前无法更新怎么办? 
如果您无法在 5 月 30 日前更新至 5.0 版本客户端,可以从网页客户端加入会议。网页客户端提供许多与桌面客户端和移动应用相似的会议和网络研讨会功能。 

什么是 GCM?
GCM 是 AES 256 位 GCM 加密的简称,可为 Zoom 会议和网络研讨会提供增强会议数据保护和防篡改功能。

这对 Zoom 政府解决方案客户有何影响?
如果 Zoom 客户端由内部 IT 团队管理,Zoom 政府解决方案客户也会遇到相同的情况,系统将会提示其进行升级或通过网络浏览器加入会议。

我是否需要进行任何其他更改?
不需要,更新 Zoom 后,您可以像往常一样继续加入 Zoom 会议和网络研讨会。

我是否可以选择退出 GCM?
不可以,这是 Zoom 后端要求所有账户必须作出的变更。

这对通过电话拨入会议的用户有何影响?
用户仍可继续通过电话拨入会议获得音频,而无需进行任何其他更改。

这对 Zoom Rooms 有何影响?
Zoom Rooms 也需要更新至 5.0 或以上版本。管理员可以使用 Zoom 管理员门户升级 Zoom Rooms。查看完整说明

我的公司尚未升级 Zoom Rooms,现在我无法加入会议。我该怎么办?
必须让管理员升级 Zoom Rooms,才能加入 GCM 会议。您可以使用自己的个人设备(笔记本电脑或手机),通过 Zoom 桌面客户端、移动应用或网页客户端加入会议。

这对会议室连接器 (CRC) 会议室有何影响?
Zoom 会议室连接器 (CRC) 会议室不需要采取任何措施,因为此变更不会影响第三方设备加密。Zoom 正在升级云托管会议室连接器,以确保在 5 月 3 日前兼容所有 GCM 会议。

这对预置设备有何影响?
对于采用自有会议室或录制连接器的客户,将需要在 5 月 30 日前将服务器软件升级至最新版本。另请注意,自 5 月 30 日起,Zoom 将不再支持 2019 年 9 月之前发布的旧版会议连接器。支持的会议连接器最低版本为 4.5.201900.0926。

我收到消息“您的 Zoom 应用由 IT 管理员进行管理。请联系您的 IT 管理员请求更新。” 我该如何更新?

  • 如果您的 Zoom 应用由贵组织 IT 部门进行安装,则需要联系他们更新 Zoom 应用。
  • 如果您误安装了 IT 安装程序,请从我们的下载中心安装标准 Zoom 版本。
  • 如果您是 IT 管理员,并且正在尝试更新客户端或您的用户,建议您删除应用,然后使用最新的 IT 安装程序重新部署。

 

由 Zendesk 提供技术支持